Ugrás a tartalomhoz

Fotó

Motorkerékpár gondok!Kérdések és válaszok!


  • Hozzászólás írásához be kell jelentkezni!
9 válasz erre a témára

#1
zulum

zulum

    Zsebibaba

  • Törzstag
  • PipaPipa
  • 0
  • 48 Hozzászólás
  • 0 köszönet
  • Offline
1. Hali van egy Rieju RR 50-es motorkerékpárom és olyan gondom lenne vele hogy a motor nem akar felpörögni pöcre beindul huzom a gázt és nem pörög egyszerűen fel :S Gyújtó gyertyát kicseréltem és a porlasztót is átnéztem már amennyire értek hozzá, utána egy percig prögött de mire indulhattam volna vele próba útra megint erőtlen lett (MEGOLDVA TANÁCSOK 2-9. HOZZÁSZÓLÁSOKBAN)

2. Sziasztok!
úgy gondoltam nem nyitok új témát hanem ide írom egybe az összes bajom így könnyebb annak is akinek hasonló gondjai vannak. Most olyankérdésem lenne hogy amikor esik az eső 4-ből 3 szor fulladozik a motor. Szóval megyek vígan az esőben egyszer csak mintha levettem volna a gyújtást leáll a motor. Félre húzódok várok kicsit próbálom berugni és egy 2 perc után indul is és ezt még töbször is eljátsza míg hazaérek. Gondolom valahol beázik vagy nem tudom, de hol és mit keressek a vezetékeken illetve mi a megoldás?
  • 0

#2
Dadus

Dadus

    Kisherceg

  • ViP
  • PipaPipaPipaPipaPipaPipaPipa
  • 0
  • 1967 Hozzászólás
  • 0 köszönet
  • Offline
  • Neme:Férfi
  • Lakhely:Szolnok
Szia !

Terhelés nélkül / álltó helyében üresben a váltó/ felpörög a motor, ill. akár kb. egy percig is tudja tartani a magasabb fordulatszámot ?


Üdv.: Dadus
  • 0

#3
zulum

zulum

    Zsebibaba

  • Törzstag
  • PipaPipa
  • 0
  • 48 Hozzászólás
  • 0 köszönet
  • Offline
Hát leírom részletesebben miután kipucoltam a porlasztót a szívókákat is összeraktam minden berúgtam( pöcre indult is ezzel nem is volt eddig se gond) gyönyörúen pörög üresben aztán elvittem az udvarban egy próbaútra úgy egy 20 métert mentem vele kert végében megfordultam( eddig még tökéletesen húz minden rendben) megfordultam vele jövök vissza hiába húzom a gázt nem pörög fel
és ezt 2x egymás után szóval ugyan ezt megcsináltam még1x
  • 0

#4
Dadus

Dadus

    Kisherceg

  • ViP
  • PipaPipaPipaPipaPipaPipaPipa
  • 0
  • 1967 Hozzászólás
  • 0 köszönet
  • Offline
  • Neme:Férfi
  • Lakhely:Szolnok
Szia !

Vedd ki a gyertyát, ha az elektróda alatt a porcelán fehér vagy világos szürke, esetleg nagyon világos barna, akkor kevés üzemanyagot kap a motor.

Üdv.: Dadus
  • 0

#5
zulum

zulum

    Zsebibaba

  • Törzstag
  • PipaPipa
  • 0
  • 48 Hozzászólás
  • 0 köszönet
  • Offline
Kivettem de szép fekete volt. De azért köszi a segítséget
  • 0

#6
Dadus

Dadus

    Kisherceg

  • ViP
  • PipaPipaPipaPipaPipaPipaPipa
  • 0
  • 1967 Hozzászólás
  • 0 köszönet
  • Offline
  • Neme:Férfi
  • Lakhely:Szolnok
Szia !

Amennyiben "szép fekete volt" , akkor nagyon rossz helyzet, ui. túl sok benzint kap a motor, ezért nem megy terhelés alatt.
Lehetséges ok: nem zár rendesen a tűszelep, megoldás felcsiszolás, de inkább csere,
vagy rossz a benzin szint beállítása, megoldás a gyári nyitási/zárási értékek beállítása,
vagy a hidegindító rész hibája, megoldás megfelelő szakember keresése,
vagy alapjárati rész hibája, megoldás megfelelő szakember keresése,
vagy egyéb túldúsítási hiba, megoldás megfelelő szakember keresése,
esetleg mindez kiváltható egy porlasztó cserével.
/gondolom megfelelő gyertyát vásároltál/



Üdv.: Dadus
  • 0

#7
pityu14

pityu14

    Citromdí­jas

  • Törzstag
  • PipaPipaPipa
  • 0
  • 281 Hozzászólás
  • 0 köszönet
  • Offline
  • Neme:Férfi
  • Érdeklődés:...
Tűszelep nem valószínű mert akkor általába a benzin is folyik belőle elég rendesen. Szerintem elősször a porlasztón lévő csavarokkal próbáld meg beálligatni.
  • 0

#8
Man0waR

Man0waR

    Vicces Fiú

  • Törzstag
  • PipaPipaPipaPipaPipaPipa
  • 0
  • 729 Hozzászólás
  • 1 köszönet
  • Offline
  • Neme:Férfi
  • Lakhely:A "Beast" barlangjából!!!"
Tipp: Fars levegőt szív a lendkerék/gyújtótrafó felől, akkor (is) szokott ilyesmit csinálni a kétütemű.
Megnézném azt az oldali főtengelyszimmeringet!
  • 0

#9
zulum

zulum

    Zsebibaba

  • Törzstag
  • PipaPipa
  • 0
  • 48 Hozzászólás
  • 0 köszönet
  • Offline
úgylátszik a szivatóval van gond mert ugyanúgy pörög a motorha bennt van meg ha ki van szerelve és ha ki van szerelve teljesen olyan mintha fel lenne húzva
Nem tudja valaki mi annak a kis cuccnak a neve ami a szivató bowden végén van? ami a lezárást végzi?

Szerk:
Köszönöm szépen midnenkinek a segítséget a légszűrőn volt egy kis rész ami elzárta kiscsövecskét amin át nem juthatott elég levegő a porlasztóba.
  • 0

#10
zulum

zulum

    Zsebibaba

  • Törzstag
  • PipaPipa
  • 0
  • 48 Hozzászólás
  • 0 köszönet
  • Offline
Most olyan kérdésem lenne hogy amikor esik az eső 4-ből 3 szor fulladozik a motor. Szóval megyek vígan az esőben egyszer csak mintha levettem volna a gyújtást leáll a motor. Félre húzódok várok kicsit próbálom berúgni és egy 2 perc után indul is és ezt még töbször is eljátsza míg hazaérek. Gondolom valahol beázik vagy nem tudom, de hol és mit keressek a vezetékeken illetve mi a megoldás?

Gondot hozzáadtam az első hozzászóláshoz is
  • 0




0 felhasználó olvassa ezt a témát.

0 felhasználó, 0 vendég, 0 anonim felhasználó